LibreOffice < 6.0.7 / 6.1.3 - Macro Code Execution (Metasploit)

Netwide Assembler (NASM) 2.14rc15 - NULL Pointer Dereference (PoC)

ManageEngine Applications Manager 11.0 < 14.0 - SQL Injection / Remote Code Execution (Metasploit)

Evernote 7.9 - Code Execution via Path Traversal